Патч для Convenient Horses и Beyond Skyrim - Bruma
22.09.2017 2678 235 Локализатор: k©קaso√® Версия: 1.1

Патч для Convenient Horses и Beyond Skyrim - Bruma

Автор:Stromvik
Версия:1.1
Перевод:не требуется

Описание:
Данный патч для игроков, кто играет с модами "Convenient Horses" и "Beyond Skyrim - Bruma".

Что исправляет патч:
- Призыв лошади через рог будет теперь работать в Бруме. Так что компаньоны могут призывать своих лошадей.

Требования:
Skyrim LE 1.9.32.0.8
Convenient Horses 5.0 и выше
Beyond Skyrim - Bruma 1.3.30 и выше

Установка:
Используйте менеджеры модов для загрузки или вручную, размеестите под файлом Convenient Horses.esp

Информация:
Когда появится официальный патч от автора Alek (автор мода Convenient Horses), этот патч будет удален.

Внимание: Автор данной темы, имеет право удалять комментарии по своему усмотрению, если комментарии не соответствуют правилам сайта.
Аватар Rdjazzd
Rdjazzd в 19:47:50, 22.09.2017
Ответить цитата
*Перевод:не требуется*
*Спасибо за перевод*
F - facepalm
А почему бы и нет?
Возможно вы бы даже и не знали о существовании данного патча, если бы не переводчик. smile
Аватар Rdjazzd
Rdjazzd в 17:07:53, 23.09.2017
Ответить цитата
Что касается Скайрима...
Я сначала смотрю моды на Нексусе, а уж потом тут...
Аватар roland1970
roland1970 в 16:38:10, 22.09.2017
Ответить цитата
Спасибо, Андрей, огромное лично от меня и моей кавалерии! biggrin
Аватар InnerCircle
InnerCircle в 16:10:30, 22.09.2017
Ответить цитата
Спасибо за перевод и за то что выложили) 
Очень хотелось бы еще патчей на другие популярные моды.)
avatar
Gamer-mods.ru © 2012 - 2018