• Страница 1 из 1
  • 1
Модератор форума: k©קaso√®  
Форум - gamer-mods » TESV: SKYRIM SE » Skyrim SE - Технические вопросы » SkyRe_Ordinator и Apocalypse SE. (Вопрос по поводу совместимости.)
SkyRe_Ordinator и Apocalypse SE.
25.12.2019 в 18:34:38, сообщение 1
Offline
Проверенные
Горожанин
8 постов
Установил моды Скайрим редон  и Ординатор. А так же нашел  мод , который объединяет перки обоих модов.
 Не смотря на то, что он для LE , он так же работает и на SE. Так же у меня стоит мод магия апокалипсиса.
 По той же ссылке есть патч совместимости с апокалипсиом.
 При запуске МО2 он потребовал, чтобы , был установлен патч между Апокалипсисом и Редоном.
 Для SE такого патча нет, но есть для LE.
 Установил его, но возникла другая проблема, мастер файл апокалипсиса LE имеет другое название чем SE  и эти 2 патча не хотят запускаться. 
Если ли решение этой проблемы, или не стоит заморачиваться? Пока никаких вылетов либо глюков не наблюдаю.
Форум - gamer-mods » TESV: SKYRIM SE » Skyrim SE - Технические вопросы » SkyRe_Ordinator и Apocalypse SE. (Вопрос по поводу совместимости.)
  • Страница 1 из 1
  • 1
Поиск:
Gamer-mods.ru © 2012 - 2020. Все права защищены. Копирование материалов без указанной активной ссылки на данный сайт запрещено