• Страница 1 из 1
  • 1
Модератор форума: Fox  
Форум - gamer-mods » TESV: SKYRIM LE » Skyrim - Плагины и моды » Проблема с SkyUI 5
Проблема с SkyUI 5
14.07.2015 в 22:38:51, сообщение 1
Offline
Проверенные
Горожанин
7 постов
Кто знает из за чего может быть такая проблема?
19.07.2015 в 23:23:24, сообщение 2
Offline
Проверенные
Горожанин
7 постов
проблему решил тему можно удалять
20.07.2015 в 11:11:43, сообщение 3
Offline
Локализатор
Исследователь
70 постов
опишите пожалуйста как решили эту проблему. это может быть полезным для того кто столкнется с подобным.
21.07.2015 в 02:59:25, сообщение 4
Offline
Проверенные
Горожанин
7 постов
Проблема в том что я не удалил старый файл конфигурации от прошлой версии, точнее у меня стял мод на отображение слотов для версии 4.1. У кого такая же проблема удалить надо файл конфигурации по адресу:
C:\Games\Skyrim\Data\Interface\skyui
03.10.2015 в 18:29:09, сообщение 5
Offline
Проверенные
Искусник
700 постов
Я просто удалил его и вернулся на версию 4.1
Так как при открытии карты, писал мне какую то ерунду, что-то вроде версия не подходит или типа того.
С 4.1 проблем никогда не было.
17.04.2016 в 15:06:29, сообщение 6
Offline
Проверенные
Горожанин
1 постов
объесните как исправить ошибку с skyul
angry
17.04.2016 в 19:31:46, сообщение 7
Offline
Проверенные
Искусник
700 постов
Dimon_3000_, Что за ошибка, описанная выше или проблема при открытии карты?
Форум - gamer-mods » TESV: SKYRIM LE » Skyrim - Плагины и моды » Проблема с SkyUI 5
  • Страница 1 из 1
  • 1
Поиск:
Gamer-mods.ru © 2012 - 2018