Новые сообщения · Участники · Правила форума · Поиск · RSS
Страница 1 из 11
Модератор форума: Miranda 
Форум - gamer-mods » Fallout 4 » Fallout 4 - Игровые баги и проблемы » Запуск игры версия 1.7.12.01 и 1.7.15.01 и выше. (Не могу запустить игру с сохранения!)
Запуск игры версия 1.7.12.01 и 1.7.15.01 и выше.
potomak7Дата: Понедельник, 07.08.2017, 18:19:54 | Сообщение # 1
Ученик
Группа: Проверенные
Сообщений: 23
Статус: Оффлайн
Ставлю игру, далее нужные мне дополнения предварительно удалив из сохранки то, чем пользоваться не собираюсь.(F4SGE).
Далее редактирую файлы  .ини и запускаю игру = не идет. "не отвечает".
А сделав тоже самое, но без дополнений - запускается.
И как же еще кроме как в файле "plugins" активировать эти дополнения, "ини" отредактированные уже и в этом случае???
 
misterixxxДата: Вторник, 08.08.2017, 10:02:09 | Сообщение # 2
Покоритель глубин
Группа: Проверенные
Сообщений: 168
Статус: Оффлайн
Следовательно, что-то лишнее удалено или неправильно. Удаляемый мод должен стоять в списке загрузки последним.
F4SGE используют до удаления мода в NMM




Сообщение отредактировал misterixxx - Вторник, 08.08.2017, 10:02:54
 
Форум - gamer-mods » Fallout 4 » Fallout 4 - Игровые баги и проблемы » Запуск игры версия 1.7.12.01 и 1.7.15.01 и выше. (Не могу запустить игру с сохранения!)
Страница 1 из 11
Поиск: